pianetadonna.it

sintomi dopo aborto..aiutatemi!!
Pagina 1 di 2 12 ultimo
Visualizzazione dei risultati da 1 a 8 su 12
  1. #1
    Utente Senior L'avatar di Venus
    Registrato dal
    Sep 2009
    residenza
    Trarivi
    Età
    29
    Messaggi
    139

    sintomi dopo aborto..aiutatemi!!

    ciao ragazza,ho avuto un aborto alla 5+5 vi racconto cosa mi è successo,il 6 marzo ho avuto una perdita di sangue prima rosso poi quasi marrone,corriamo al pronto soccorso mi fanno l'eco e mi dice che nn c'è più niente che l'utero è vuoto mi fa la beta per sicurezza,(la mia prima beta era di 176)mi danno il risultato e mi dicono che che il valore è 405 che ho avuto un aborto spontaneo completo che ho anche già espulso tutto,mi danno il methergin per 6 giorni,il lunedi mi reco dalla mia gine e mi fa un eco anche lei e mi dice che nn c'è più niente nell'utero che posso anche nn prendere le gocce di methergin,io per sicurezza la cura la faccio ma dal 6 nn ho più avuto perdite di sangue rosso ma solo marroni,il 16 sera inizio a perdere sangue con forti dolori,il 17 mattina sento che nn è sangue quello che mi sta uscendo,guardo e vedo un buellino con tante venine e un piccolo pallino rosa con una codina e un puntino nero,chiamo la mia gine e mi dice che ho espulso il sacco vitellino con l'embrione e di ripetere le gocce,ho ripetuto la cura e dopo una settimana nn ho più avuto perdite,ieri sera ho avuto delle perdite di sangue nn forti goccioline e oggi marroni,volevo chiedervi se a qualcuna di voi era successo e dopo quanto tempo vi erano venute le mestruazioni.
    Scusatemi se ho scritto un poema ma volevo spiegarvi bene la mia situazione!!!
    GRAZIE!!

  2. #2
    CIP
    Guest

    Ciao cara innanzi tutto mi dispiace molto per quello che ti è successo. Io purtroppo non posso risponderti con precisione perchè ho avuto un'aborto interno e ho dovuto fare il raschiamento (alla 12esima sett ma era fermo da qualche sett)quindi ho avuto degli episodi di sanguinamento diversi dai tuoi. Però posso dirti che la prima ovulazione dopo l'aborto l'ho avuta dopo circa un mese e sono rimasta incinta. Se l'ovulazione è avvenuta un mese dopo suppongo che per il ciclo sarebbero passati circa 40 giorni dal raschiamento. Spero di esserti stata utile comunque almeno un pochino!

  3. #3
    Utente Senior L'avatar di Venus
    Registrato dal
    Sep 2009
    residenza
    Trarivi
    Età
    29
    Messaggi
    139

    Quote Originariamente inviata da CIP Visualizza il messaggio
    Ciao cara innanzi tutto mi dispiace molto per quello che ti è successo. Io purtroppo non posso risponderti con precisione perchè ho avuto un'aborto interno e ho dovuto fare il raschiamento (alla 12esima sett ma era fermo da qualche sett)quindi ho avuto degli episodi di sanguinamento diversi dai tuoi. Però posso dirti che la prima ovulazione dopo l'aborto l'ho avuta dopo circa un mese e sono rimasta incinta. Se l'ovulazione è avvenuta un mese dopo suppongo che per il ciclo sarebbero passati circa 40 giorni dal raschiamento. Spero di esserti stata utile comunque almeno un pochino!
    grazie mille!!!mi hai dato una speranza in più dicendomi che sei rimasta incinta subito dopo!!baci

  4. #4
    mana79
    Guest

    Mi dispiace!

    Quote Originariamente inviata da Venus Visualizza il messaggio
    ciao ragazza,ho avuto un aborto alla 5+5 vi racconto cosa mi è successo,il 6 marzo ho avuto una perdita di sangue prima rosso poi quasi marrone,corriamo al pronto soccorso mi fanno l'eco e mi dice che nn c'è più niente che l'utero è vuoto mi fa la beta per sicurezza,(la mia prima beta era di 176)mi danno il risultato e mi dicono che che il valore è 405 che ho avuto un aborto spontaneo completo che ho anche già espulso tutto,mi danno il methergin per 6 giorni,il lunedi mi reco dalla mia gine e mi fa un eco anche lei e mi dice che nn c'è più niente nell'utero che posso anche nn prendere le gocce di methergin,io per sicurezza la cura la faccio ma dal 6 nn ho più avuto perdite di sangue rosso ma solo marroni,il 16 sera inizio a perdere sangue con forti dolori,il 17 mattina sento che nn è sangue quello che mi sta uscendo,guardo e vedo un buellino con tante venine e un piccolo pallino rosa con una codina e un puntino nero,chiamo la mia gine e mi dice che ho espulso il sacco vitellino con l'embrione e di ripetere le gocce,ho ripetuto la cura e dopo una settimana nn ho più avuto perdite,ieri sera ho avuto delle perdite di sangue nn forti goccioline e oggi marroni,volevo chiedervi se a qualcuna di voi era successo e dopo quanto tempo vi erano venute le mestruazioni.
    Scusatemi se ho scritto un poema ma volevo spiegarvi bene la mia situazione!!!
    GRAZIE!!

    ciao venus, mi dispiace tanto per quello ke ti è successo ......anke io ho avuto un aborto spontaneo all'8 settimana però non mi era accortA di nulla, l'ho scoperto durante un eco di controllo.
    Anke io come Cip , ho fatto il raschiamento quindi su alcuni tuoi dubbi non so risponderti , però ti dico ke ame il ciclo è tornato dopo 25 gg e ke a metà mese ho avuto delle perdite rosse ke mi sono durate circa 10 gg, la gine mi disse ke era spotting cioè perdite da ovulazione.Le perdite dopo il raschiamento sono durate anke quelle circa 10 gg.
    Scusa se te lo chiedo, ....ma allora non ti eri ripulita compltetamente da sola! Ma i medici non si erano accorti di nulla?come è possibile? Per un loro sbaglio ti hanno fatto vivere un'esperienza scioccante!!!
    ti sono vicina.......un abbraccio, Marcella

  5. #5
    Utente Senior L'avatar di Venus
    Registrato dal
    Sep 2009
    residenza
    Trarivi
    Età
    29
    Messaggi
    139

    Quote Originariamente inviata da mana79 Visualizza il messaggio
    ciao venus, mi dispiace tanto per quello ke ti è successo ......anke io ho avuto un aborto spontaneo all'8 settimana però non mi era accortA di nulla, l'ho scoperto durante un eco di controllo.
    Anke io come Cip , ho fatto il raschiamento quindi su alcuni tuoi dubbi non so risponderti , però ti dico ke ame il ciclo è tornato dopo 25 gg e ke a metà mese ho avuto delle perdite rosse ke mi sono durate circa 10 gg, la gine mi disse ke era spotting cioè perdite da ovulazione.Le perdite dopo il raschiamento sono durate anke quelle circa 10 gg.
    Scusa se te lo chiedo, ....ma allora non ti eri ripulita compltetamente da sola! Ma i medici non si erano accorti di nulla?come è possibile? Per un loro sbaglio ti hanno fatto vivere un'esperienza scioccante!!!
    ti sono vicina.......un abbraccio, Marcella
    Ciao Marcella,inanzi tutto grazie!!praticamente nessuna delle due ginecologhe aveva visto che io avevo ancora tutto nell'utero,ma la cosa che mi fa arrabbiare è che io gli avevo specificato che nn avevo avuto nessun dolore al momento delle perdite e la mia gine mi disse no nn l'hai perso se lo perdi senti tanto male poi all'ospedale mi dicono che l'ho perso e lei nn gli da più peso,allora dico io, controllami dopo 10 giorni dimmi di fare la beta...invece niente e io mi sono ritrovata a vedere il mio piccolo così!e poi mi domando,se nn lo avessi espulso da sola e mi fosse venuta un'infezione?!io dal 6 marzo nn ho più fatto una visita perchè per lei nn c'è bisogno!scusa il mio sfogo e grazie ancora baci!

  6. #6
    Utente Senior Mamma Bionica L'avatar di Lilly28
    Registrato dal
    Feb 2010
    residenza
    il nostro nido
    Età
    30
    Messaggi
    3,459

    Quote Originariamente inviata da Venus Visualizza il messaggio
    ciao ragazza,ho avuto un aborto alla 5+5 vi racconto cosa mi è successo,il 6 marzo ho avuto una perdita di sangue prima rosso poi quasi marrone,corriamo al pronto soccorso mi fanno l'eco e mi dice che nn c'è più niente che l'utero è vuoto mi fa la beta per sicurezza,(la mia prima beta era di 176)mi danno il risultato e mi dicono che che il valore è 405 che ho avuto un aborto spontaneo completo che ho anche già espulso tutto,mi danno il methergin per 6 giorni,il lunedi mi reco dalla mia gine e mi fa un eco anche lei e mi dice che nn c'è più niente nell'utero che posso anche nn prendere le gocce di methergin,io per sicurezza la cura la faccio ma dal 6 nn ho più avuto perdite di sangue rosso ma solo marroni,il 16 sera inizio a perdere sangue con forti dolori,il 17 mattina sento che nn è sangue quello che mi sta uscendo,guardo e vedo un buellino con tante venine e un piccolo pallino rosa con una codina e un puntino nero,chiamo la mia gine e mi dice che ho espulso il sacco vitellino con l'embrione e di ripetere le gocce,ho ripetuto la cura e dopo una settimana nn ho più avuto perdite,ieri sera ho avuto delle perdite di sangue nn forti goccioline e oggi marroni,volevo chiedervi se a qualcuna di voi era successo e dopo quanto tempo vi erano venute le mestruazioni.
    Scusatemi se ho scritto un poema ma volevo spiegarvi bene la mia situazione!!!
    GRAZIE!!
    Ciao Venus, mi chiamo linda, io ho perso il mio angioletto a febbraio alla nona settimana, ma ho dovuto fare il raschiamento, dopodichè ho preso methergin per 10 gg in cui continuavo ad avere molte perdite, a giorni vere e proprie emorragie, con particelle più solide tipo tessuto epiteliale...
    poi il 20 marzo, un mese e dieci giorni dopo il raschiamento ho avuto il primo ciclo, dolorosissimo e molto abbondante, che mi è passato solo oggi...
    Non so se la mia esperienza può esserti d'aiuto, ma per qualsiasi cosa vieni a trovarmi nel mio profilo. un grosso abbraccio Linda.

  7. #7
    mana79
    Guest

    Quote Originariamente inviata da Venus Visualizza il messaggio
    Ciao Marcella,inanzi tutto grazie!!praticamente nessuna delle due ginecologhe aveva visto che io avevo ancora tutto nell'utero,ma la cosa che mi fa arrabbiare è che io gli avevo specificato che nn avevo avuto nessun dolore al momento delle perdite e la mia gine mi disse no nn l'hai perso se lo perdi senti tanto male poi all'ospedale mi dicono che l'ho perso e lei nn gli da più peso,allora dico io, controllami dopo 10 giorni dimmi di fare la beta...invece niente e io mi sono ritrovata a vedere il mio piccolo così!e poi mi domando,se nn lo avessi espulso da sola e mi fosse venuta un'infezione?!io dal 6 marzo nn ho più fatto una visita perchè per lei nn c'è bisogno!scusa il mio sfogo e grazie ancora baci!

    Non ci sono veramente parole per commentare il comportamento della ginecologa........ti consiglio di cambiare.......anke perkè adesso la fiducia ke avevi in lei penso sia svanita e poi se sei in ansia su come stai , vai a fare una visita di controllo da un altro gine così ti tranquillizzi e poi quando sarai fisicamente ma soprattutto psicologicamente pronta, potrai dedicarti alla ricerca di un'altra gravidanza più serenamente!
    baci, buona notte!

  8. #8
    Utente Senior L'avatar di Venus
    Registrato dal
    Sep 2009
    residenza
    Trarivi
    Età
    29
    Messaggi
    139

    aggiornamento...

    ciao ragazze ieri sono andata da un altra ginecologa ed è rimasta stupita anche lei...è stata bravissima mi ha spiegato tutto anche per il mio problema di ipotiroidismo....e soprattutto mi fa rifare le beta! dopo il prossimo ciclo si rincomincia!! grazie ragazze!! baci

Pagina 1 di 2 12 ultimo