pianetadonna.it

perdite rosse a metà ciclo
Pagina 1 di 3 12 3 ultimo
Visualizzazione dei risultati da 1 a 8 su 22
  1. #1
    Utente Junior
    Registrato dal
    Jul 2010
    Età
    29
    Messaggi
    52

    perdite rosse a metà ciclo

    Ciao a tutte.... cè qualcuna che mi può aiutare??? da stamattina ho delle perdite rosse tipo gli ultimi giorni del ciclo.... non sono abbondanti ma ci sono.... sono al 15 giorno quindi non penso mi debba arrivare il ciclo no??? non mi è mai successo...... grazie a tutte.... un bacione grosso

  2. #2
    Utente Senior Mamma Bionica L'avatar di makimura
    Registrato dal
    May 2009
    Età
    38
    Messaggi
    2,618

    Quote Originariamente inviata da db.deny Visualizza il messaggio
    Ciao a tutte.... cè qualcuna che mi può aiutare??? da stamattina ho delle perdite rosse tipo gli ultimi giorni del ciclo.... non sono abbondanti ma ci sono.... sono al 15 giorno quindi non penso mi debba arrivare il ciclo no??? non mi è mai successo...... grazie a tutte.... un bacione grosso
    forse... ma non ti voglio illudere se stai cercando un figlio... sono perdite da impianto, ti consiglio di fare il test e comunque consultare la tua ginecologa
    Lilypie Fourth Birthday tickers Lilypie First Birthday tickers

  3. #3
    Utente Senior Mamma Gold
    Registrato dal
    Aug 2009
    Età
    35
    Messaggi
    749

    Quote Originariamente inviata da db.deny Visualizza il messaggio
    Ciao a tutte.... cè qualcuna che mi può aiutare??? da stamattina ho delle perdite rosse tipo gli ultimi giorni del ciclo.... non sono abbondanti ma ci sono.... sono al 15 giorno quindi non penso mi debba arrivare il ciclo no??? non mi è mai successo...... grazie a tutte.... un bacione grosso
    Ciao deny.....siamo nella stessa barca questo mese!! anch'io a circa metà ciclo ho avuto perdite di sangue seguite, poi, da alcuni giorni di perdite marroni.
    Stesso problema....stessa preoccupazione...ste ssi dubbi
    chissà.......

  4. #4
    Utente Senior Mamma Bionica L'avatar di makimura
    Registrato dal
    May 2009
    Età
    38
    Messaggi
    2,618

    Quote Originariamente inviata da carmy78 Visualizza il messaggio
    Ciao deny.....siamo nella stessa barca questo mese!! anch'io a circa metà ciclo ho avuto perdite di sangue seguite, poi, da alcuni giorni di perdite marroni.
    Stesso problema....stessa preoccupazione...ste ssi dubbi
    chissà.......
    sembrerebbero proprio perdite da impianto ,,, nel primo trimestre sangue alcune volte e alcune volte marroni ma si trattavano solo di qualche goccia... se sono cos' anche le vostre potrebbe essere incrocio le dita per voi
    Lilypie Fourth Birthday tickers Lilypie First Birthday tickers

  5. #5
    Super Moderator Mamma Highlander L'avatar di alina
    Registrato dal
    Oct 2008
    Età
    42
    Messaggi
    23,797

    Quote Originariamente inviata da db.deny Visualizza il messaggio
    Ciao a tutte.... cè qualcuna che mi può aiutare??? da stamattina ho delle perdite rosse tipo gli ultimi giorni del ciclo.... non sono abbondanti ma ci sono.... sono al 15 giorno quindi non penso mi debba arrivare il ciclo no??? non mi è mai successo...... grazie a tutte.... un bacione grosso
    credo non sia nè ciclo nè impianto bensì spotting ovulatorio...capita. .. può capitare una volta sola poi mai più o in alcune può verificarsi quasi tutti i mesi... a meno che tu non abbia ovulato prestissimo e circa 7/8 giorni fa allora potrebbe essere impianto...
    Crederci sempre, arrendersi mai!!

    ultime rosse 24/03/2014

    Piumette di Pappy , Gaiahope, Gio1976, Ari85, Cinzy, Rano78 e Cantona
    non bisogna mai smettere di sorridere, di scherzare e di trovare un motivo ogni giorno per farsi una risata...solo così, breve o lunga che sia, la vita sarà davvero vissuta! grazie gaiahope

    Alina modera: regole del forum, uso del forum, comunicazioni della redazione, sintomi di gravidanza, cerchiamo un bambino, dedicato a un angelo.

  6. #6
    Utente Junior
    Registrato dal
    Jul 2010
    Età
    29
    Messaggi
    52

    Quote Originariamente inviata da makimura Visualizza il messaggio
    forse... ma non ti voglio illudere se stai cercando un figlio... sono perdite da impianto, ti consiglio di fare il test e comunque consultare la tua ginecologa
    Ciao.. non penso siano perdite da impianto.... possono capitare così presto?? il giorno prima di avere le perdite avevo fatto lo stick persona e mi dava destra positiva quindi penso dovevo ovulare..... booooo non ci capisco più nulla..... grazie mille.... ps: il test non posso ancora farlo mancano 12 giorni al ciclo..... bacio

  7. #7
    Utente Junior
    Registrato dal
    Jul 2010
    Età
    29
    Messaggi
    52

    Quote Originariamente inviata da alina Visualizza il messaggio
    credo non sia nè ciclo nè impianto bensì spotting ovulatorio...capita. .. può capitare una volta sola poi mai più o in alcune può verificarsi quasi tutti i mesi... a meno che tu non abbia ovulato prestissimo e circa 7/8 giorni fa allora potrebbe essere impianto...
    Anchio penso sia spotting ovulatorio perchè il giorno prima di avere queste perdite ho fatto lo stik persona e mi dava la dx ben visibile quindi penso che si avvicinasse l'ovulazione..... anche perchè le perdite da impianto se c'è una gravidanza non sono più avanti??? grazie ancora....

  8. #8
    Utente Junior
    Registrato dal
    Jul 2010
    Età
    29
    Messaggi
    52

    Quote Originariamente inviata da carmy78 Visualizza il messaggio
    Ciao deny.....siamo nella stessa barca questo mese!! anch'io a circa metà ciclo ho avuto perdite di sangue seguite, poi, da alcuni giorni di perdite marroni.
    Stesso problema....stessa preoccupazione...ste ssi dubbi
    chissà.......
    Ciao Carmy.... allora andiamo proprio bene... mi consola un pò non essere la sola....boooo speriamo in bene..... un bacione grosso...

Pagina 1 di 3 12 3 ultimo